API no está permitiendo borrar subscriptions de forma correcta
Incident Report for Toku
Resolved
Se ha verificado que el fix ha arreglado el problema. Se pasa el problema como solucionado.
Posted Mar 02, 2023 - 17:20 GMT-03:00
Monitoring
Hemos implementado la solución al problema, estamos monitoreando la solución.
Posted Mar 02, 2023 - 16:40 GMT-03:00
Identified
Hemos identificado el error y lo estamos resolviendo.
Posted Mar 02, 2023 - 16:22 GMT-03:00
Investigating
Hemos detectado que algunas organizaciones no pueden eliminar subscriptions. Estamos investigando la razón detrás de este problema
Posted Mar 02, 2023 - 16:03 GMT-03:00
This incident affected: API.